Commit 936feabf authored by Radegast's avatar Radegast
Browse files

misc: current version changed to 2.71rc3

parent a936d467
......@@ -11,7 +11,7 @@ cmake_minimum_required(VERSION 2.8.3)
# -> adjust the FILE sources and remove the macro from above files
project(ETLEGACY C CXX)
set(ETLEGACY_VERSION "2.71rc2-dirty")
set(ETLEGACY_VERSION "2.71rc3-dirty")
set(CMAKE_MODULE_PATH ${CMAKE_MODULE_PATH} "${CMAKE_SOURCE_DIR}/cmake")
include(Build)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment